Problemas na Criação e Gestão nos recursos da Cloud na zona de SP01
Incident Report for BRASCLOUD
Resolved
Prezados clientes,

Gostaríamos de informar que o problema relacionado à implementação e gestão de novos recursos na zona de SP01 foi solucionado com sucesso. Nossa equipe dedicou esforços para resolver essa questão o mais rápido possível, garantindo a normalização completa das atividades.

A partir de agora, estamos felizes em comunicar que todos os clientes podem realizar a criação de novos recursos na zona SP01 sem nenhuma restrição. Isso significa que você pode aproveitar todas as funcionalidades e benefícios disponíveis nessa região. Manteremos em monitoramento para garantir essa questão.

Agradecemos imensamente pela compreensão e paciência durante esse processo. Lamentamos qualquer inconveniente que tenha sido causado. Estamos comprometidos em fornecer um serviço confiável e de alta qualidade, e continuaremos trabalhando para melhorar constantemente a experiência dos nossos clientes.

Caso tenha alguma dúvida adicional ou precise de suporte, nossa equipe de atendimento está à disposição para ajudá-lo. Não hesite em entrar em contato conosco.

Agradecemos a confiança em nossa empresa e esperamos continuar atendendo às suas necessidades com excelência.

Atenciosamente,
Posted Nov 23, 2023 - 22:43 GMT-03:00
Investigating
Prezados clientes,
Estamos cientes dos problemas de acesso que alguns de vocês estão enfrentando ao tentar criar recursos, e gerenciar os mesmos na zona de SP01.

**Recursos que já estão em funcionamento não serão afetados**, somente para A GESTÃO DE RECURSOS NA ZONA SP01.
Gostaríamos de informar que estamos trabalhando para resolver essa situação o mais rápido possível.

Nossa equipe de suporte técnico está atualmente trabalhando na causa raiz do problema e implementando medidas corretivas para garantir que nossos sistemas estejam em pleno funcionamento o mais breve possível.

Pedimos desculpas por qualquer inconveniente que isso possa ter causado. Nós valorizamos sua paciência e cooperação enquanto trabalhamos para resolver esses problemas.

Se você precisar de assistência imediata ou tiver alguma dúvida, não hesite em entrar em contato conosco pelo nosso canal de suporte, que está disponível 24 horas por dia, 7 dias por semana.
Posted Nov 23, 2023 - 22:19 GMT-03:00
This incident affected: API (API Brascloud) and Web (Portal Brascloud).